WP8 unterstützt wohl doch ältere Apps?!?

Quelle htcinside.de

Erst hieß es, dass WP8 “Apollo” ältere Apps nicht unterstützen soll, so ein Tweet von Eldar Murtazin

Nun ist das, Gott sei Dank, aber wohl Quatsch. Jedenfalls laut einem Tweet von Brandon Watson

Der erstere ein Blogger, der zweite ein Windows Phone Entwickler. Wem soll man glauben? Ich weiß es nicht. Ich würde also vorschlagen, abwarten und Tee trinken bis “Apollo” landet 😉

Gründer und Eigentümer von oaad

Facebook Twitter Google+ YouTube 

Share and Enjoy:
  • Print
  • Digg
  • StumbleUpon
  • del.icio.us
  • Yahoo! Buzz
  • Google Bookmarks
  • FriendFeed
  • Live
  • Tumblr
  • Webnews.de
  • Yigg
  • Add to favorites
  • LinkedIn